听人上报说5.9.3不兼容老插件了,我是不信的,只是一个小版本更新而已。自己试了一下,竟然确实不支持,而且连插件都编译不过了,幸好只是需要修改一些无关紧要的地方。然后我想起了连绵不断的c和c++的战争,qt和gtk的战争。
回复(2) 01-31 22:39 来自版块 - 灌水
表情
dgod 路径(02-04 23:05)
cqoips编译不过? 是路径方面,还是别的代码改变呢?(02-04 22:51)

返回顶部